Menú

Home
Material del Curso
Controles Anteriores
Videos Problemas
Pautas Controles

Instructivo 1er año
Instructivo Controles
Instructivo Reclamos
Grupos 2013-2

U-cursos
SITIO DE RECLAMOS

CONTACTO



Ir a otro curso dictado por el DIM

Ir a Introducción al Álgebra

DIM-UChile

MA1001 - Introducción al Cálculo

Bienvenido/a al sitio del curso!

Novedades Suscribirse con un lector o por email Qué significa este símbolo?

<< Prev  Next >>

Cálculo: Notas C2 en u-cursos

Publicado por Subjefe Docente en 2014-11-04 17:16:37 CLST

Estimados/as,

Acabo de subir las notas del C2 a u-cursos. Estas notas aún no tienen los cambios que se están efectuando por el reclamo. Las notas finales, después del proceso de reclamo, sólo serán subidas al final de todo el proceso, esto es, al final del reclamo de segunda instancia.

Lamento la demora en esta entrega.


Cálculo: Coordinación de curso

Publicado por Subjefe Docente en 2013-09-12 11:11:30 CLT

Estimados/as,

Este curso será completamente coordinado. Les recomendamos leer los instructivos de controles y de reclamos. Además por favor tengan en consideración la agenda de controles y reclamos.

Pronto estará disponible la distribución de grupos.


Cálculo: Notas examen adicional

Publicado por Subjefe Docente en 2013-08-07 16:57:26 CLT

Estimados/as,

Ya están incorporadas en las actas las notas del examen adicional del curso. Estas notas son de dos tipos: 4,0 que representa que el/la estudiante aprobó el curso y 1,0 que representa que el/la estudiante reprobó el curso. Estas notas no necesariamente son las notas obtenidas, sino que simbolizan situación final después del examen.

Para más detalles por favor revisar el reglamento de estudios:

http://escuela.ing.uchile.cl/normas-y-reglamentos/resumen-reglamento-de-evaluacion


Cálculo: Sobre cálculo de nota final

Publicado por Subjefe Docente en 2013-08-07 09:41:19 CLT

Estimados,

Aclaro una vez más la fórmula de la nota final. En fórmulas excel la manera de calcular sería la siguiente:

NC = REDONDEAR((SUMA(C1:C6;Crec)-MIN(C1:C4;Crec))/6;1)
NF = REDONDEAR(NC*0,6 + EX*0,4;1)


Cálculo: Salas Examen Adicional

Publicado por Secretaria Docente en 2013-08-06 14:47:23 CLT

El examen adicional de mañana miércoles 7 de Agosto, 9 horas se realizará en las sguientes salas:

G 304: Secciones 1, 2, 3, 4.
G 305: Secciones 5, 6, 7, 8.


Cálculo: Examen adicional

Publicado por Subjefe Docente en 2013-08-06 10:21:04 CLT

Estimados,

El examen adicional del curso será mañana miércoles 7 de agosto a las 9:00 hrs. Las salas serán confirmadas durante el día.

Les recuerdo que esta instancia es exclusivamente para quienes han terminado el curso con promedio entre 3,7 y 3,9 sin excepción alguna.


Cálculo: Notas post R1 C6

Publicado por Secretaria Docente en 2013-08-05 15:13:06 CLT

Se han actualizado las notas del control 6 una vez finalizada la correción.


Cálculo: Notas post R2 C5

Publicado por Secretaria Docente en 2013-08-05 15:10:14 CLT

Se informa a los alumnos que las notas del control 5 fueron actualizadas en U-cursos una vez terminado el R2.


Cálculo: Problema notas C6 Cálculo

Publicado por Subjefe Docente en 2013-07-31 18:56:29 CLT

Estimados

Tuvimos un problema con la subida de notas del C6. Esto ocasionó que
un grupo de estudiantes no lograran hacer sus reclamos. Por esta razón
abriré el plazo de R1 nuevamente de modo que las nuevas fechas serán:

Fin R1: viernes 2 de agosto, 8:30 hrs.
Fin corrección R1: lunes 5 de agosto, 14:30 hrs.

Lamento los inconvenientes que esto pueda ocasionar.


Cálculo: Distribución Examen

Publicado por Secretaria Docente en 2013-07-31 15:21:00 CLT

Estimados, la siguiente es la ditribución de salas para el examen de mañana jueves 1 de Agosto a las 9 horas, no olviden identificar cada hoja, reponder las preguntas en forma separada........suerte!!!

Grupo Sala
1A B 104
1B B 112
1C Q O
2A Q P
2B E 016
2C E 111
3A F 20
3B F 21
3C 05 Sur
4A 15 Sur
4B 17 Sur
4C 19 Sur
5A 28 Sur
5B B 212
5C E 214
6A E 216
6B G 108
6C G 301
7A G 304
7B G 305
7C G 306


<< Prev  Next >>

Novedades Escuela

11/21Foro - S7 Edge nuevo
11/21Foro - Re (22): Porque bochef es triste
11/21Foro - Re (21): Porque bochef es triste
11/21Foro - Re (25): Ciclo de torneos eSports UChile
11/21Foro - Re (4): Invitación - Comunidad Internacional de Beauchef
Powered by Feed Informer

Construido por: Rodolfo Carvajal